having problems with MeltyBlood ReAct

Let's talk about the port of the port of the port of the update of the port of the port of the update of the expansion of the game that will apparently never be awesome enough.

Moderator: Staffers

having problems with MeltyBlood ReAct

Unread postby GGXX_R_VENOME » June 23rd, 2004, 3:17 pm

hi there,

got some problems to get this game to work. (followed instruction on revolve site) didn?t patched it yet

when i start the game, it shows up an error msg in jap. language.
don?t know what it says, as my jap. skills = 0 :cry:
maybe somebody can help me

heres the error:

h*tp://ilmsib.funpic.de\error\error.jpg

my system is winxp prof.

many thanks in advance
GGXX_R_VENOME
Totally hardly posted
 
Posts: 3
Joined: June 23rd, 2004, 3:00 pm

Unread postby zalas » June 23rd, 2004, 3:26 pm

You didn't install the game. It needs to be run in an installed environment.
zalas
Posting more than n00bs
 
Posts: 22
Joined: April 22nd, 2004, 4:10 pm

Unread postby GGXX_R_VENOME » June 23rd, 2004, 3:28 pm

thanks for the fast answer.

i?ve installed it, so what could be the problem?

there?s also a folder in c:/program files/

any ideas ?

edit: i got it...sry, for this question as it is answered an other topic... i havent installed meltyblood yet :lol: :roll:
GGXX_R_VENOME
Totally hardly posted
 
Posts: 3
Joined: June 23rd, 2004, 3:00 pm

Unread postby jun » June 23rd, 2004, 9:51 pm

try to install this file

http://www.microsoft.com/globaldev/tools/apploc.mspx

it is an apploc...
User avatar
jun
Totally hardly posted
 
Posts: 1
Joined: June 21st, 2004, 9:56 am

Unread postby GGXX_R_VENOME » June 24th, 2004, 2:14 pm

it?s working now. didnt knew that i had to install part one first.
:lol: :lol: :lol:
anyway... thx for the fast help :)
GGXX_R_VENOME
Totally hardly posted
 
Posts: 3
Joined: June 23rd, 2004, 3:00 pm


Return to Melty Blood Chat

Who is online

Users browsing this forum: Baidu [Spider] and 1 guest

cron